There are currently no open bugs.

"at-spi" versions published in Ubuntu

Precise (1.32.0-1ubuntu1): universe/gnome