Comment 17 for bug 1579712

Peter, the package can be found at: https://launchpad.net/ubuntu/+source/appstream/0.9.4-1ubuntu1 (as previously posted) but I'm kinda at a loss here: dpkg -i launches appstreamcli when setting up the package which results in me not being able to install it so far.