Comment 3 for bug 1746463

Jamie Strandboge (jdstrand) wrote :

This is affected snapd spread tests in GCE, where they have a xenial userspace and 4.13 kernel:

# cat /proc/version_signature
Ubuntu 4.13.0-1011.15-gcp 4.13.13