Comment 31 for bug 1842701

Robie Basak (racb) wrote :

Looks like this is still open for Groovy, but will be resolved when we merge 2.4.42.