Comment 31 for bug 1792544

Revision history for this message
Jeremy Bicha (jbicha) wrote :

libpam-mount 2.16-9 uses pcre2 (for real this time)