Comment 10 for bug 1792544

apr-util has a false Build-Depends on libpcre3-dev; it should simply be dropped. A corresponding Depends was already dropped in https://bugs.debian.org/757140.