Comment 0 for bug 1792544

demotion of pcre3 in favor of pcre2. These packages need analysis what needs to be done for the demotion of pcre3:

aide
apache2
apr-util
clamav
exim4
freeradius
git
glib2.0
grep
haproxy
libpam-mount
libselinux
nginx
nmap
php7.2
postfix
python-pyscss
quagga
rasqal
slang2
sssd
wget
zsh