Comment 3 for bug 1663425

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package libapache2-mod-perl2 - 2.0.10-2ubuntu1

---------------
libapache2-mod-perl2 (2.0.10-2ubuntu1) zesty; urgency=medium

  * Merge from Debian unstable (LP: #1663425). Remaining changes:
    - Change locales-all to locales.
    - Drop dwww from a recommends to a suggests to avoid pulling this into
      main.

 -- Nishanth Aravamudan <email address hidden> Fri, 10 Feb 2017 13:42:32 -0800