Comment 19 for bug 1159748

I'm still seeing it after running apt-get upgrade this morning. Upgrading Plack::Handler to 1.0029 (using CPAN) does not resolve the issue either.