Comment 9 for bug 165184

Daniel Hahler (blueyed) wrote :

There are no relevant changes from 3.2.1 (which I'm currently using) to 3.2.4 (in sa-learn).
The "error" is still outputted using WARN.

Do you think we should patch this in the spamassassin package?