Comment 5 for bug 368091

Pander (pander) wrote :

Please, package at least version 3.3.1 of grails.