Comment 7 for bug 366712

Rick McBride (rmcbride) wrote :

Ubuntu One is no longer utilizing this package or those related, so it's unlikely that I will have bandwidth to address this in the Lucid timeframe.