Comment 2 for bug 179646

StefanPotyra (sistpoty) wrote :

Patch to use Ubuntu's libjpeg62 instead of the static copy. Patch is against http://revu.ubuntuwire.com/details.py?upid=1386. Oh, I forgot to include debian/control, you'll need to add libjpeg62-dev to the build-depends there.