Comment 8 for bug 150374

Fabián Rodríguez (magicfab) wrote :

I had a quick chat on IRC with Elizabeth, who clarified:
- This is not packaged in Debian or Ubuntu just yet
- It didn't make it into Debian Lenny as it didn't support Postgre 8.3 at the time (now it does)
- Once it's landed on Squeeze, Ubuntu will be able to sync it from there and further improve/customize its packaging
- Elizabeth maintains and uploads a Ledger SMB .deb package that works fine in Ubuntu, available here:
http://sourceforge.net/project/showfiles.php?group_id=175965&package_id=202253