Comment 2 for bug 916617

Hendrik Knackstedt (hennekn) wrote :

Fixed Upstream already. Also included fix in current translation for Ubuntu Oneiric. You might also be able to get a fixed version of this package via http://www.playdeb.net/updates/Ubuntu/11.10 (Please notice that this is a third-party software repository!).