Comment 57 for bug 1551283

Because clearly there is something which is necessary for Anthy that the langauge-selector-gnome installs that the in-built system doesn't for some reason but should.