Comment 45 for bug 1551283

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package language-selector - 0.159

---------------
language-selector (0.159) xenial; urgency=medium

  * LanguageSelector/ImConfig.py:
    Make "auto" the system default for Ubuntu GNOME (LP: #1551283).
  * debian/control:
    Bump version of the im-config dependency.
  * data/pkg_depends:
    Pull IBus IM engines in Ubuntu GNOME (LP: #1551283).

 -- Gunnar Hjalmarsson <email address hidden> Thu, 10 Mar 2016 23:33:00 +0100