Comment 237 for bug 1040557

BTW the "latest" is 13.10 and NOT 13.04