Comment 11 for bug 1627808

Shih-Yuan Lee (fourdollars) wrote :

ubufox is not a necessary ext for firefox.
You should be able to remove it by `sudo apt-get purge xul-ext-ubufox".