Comment 11 for bug 1812973

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package snapd - 2.37.4ubuntu0.1

---------------
snapd (2.37.4ubuntu0.1) xenial-security; urgency=medium

  * No change rebuild for xenial-security (LP: #1812973)
    - CVE-2019-7303

 -- Jamie Strandboge <email address hidden> Fri, 15 Mar 2019 19:56:59 +0000