Comment 1 for bug 1205370

RaiMan (raimund-hocke) wrote :

Confirmed, but it is an error in the official Jython 2.5.4 source.

Nevertheless I will fix it with the SikuliX-1.0.1, since when producing the downloadable jars, I can include a fixed version.