Comment 1 for bug 1333327

Stas Boukarev (stassats) wrote :

You are using 1.1.14, which was released last year. There's no such problem anymore. Please, test your bug on the current release (or preferably on the current git head) before reporting it.