Comment 1 for bug 1647388

Abel Lopez (al592b) wrote :

You see others complaining about setuptools 30.2.0.
https://github.com/pypa/pip/issues/4104

The workaround there is to simply use 30.1.0