Comment 13 for bug 1581796

Thomas Huth (th-huth) wrote :

Sorry, I didn't quite get your question ... do you want to see the patch included in the 2.5 stable branch (i.e. included in version 2.5.2)? Or do you have a problem applying the patch on top of 2.5.1 on your own?