Comment 2 for bug 462849

Tracked it down. astbuilder can't handle the (new in python 2.7) multiple context managers with one statement described here []

So it wont be a major problem until 2.7.

I'm marking this defect as "Invalid" to reflect that.

Maybe testing pythoscope against unreleased python code wasn't the best idea :)