Comment 5 for bug 602825

Bela Markus (bmarkus) wrote :

It works fine with Python 2.6.5 so it is Python 2.7