Comment 33 for bug 602825

Matthieu Baerts (matttbe) wrote :

No, I only have these binaries:
python python2.6-config python2.7-config python-mkdebian
python2.6 python2.7 python-config

   $ locate python |grep python2$
     /usr/bin/dh_python2