Comment 3 for bug 1436834

Brian Ealdwine (eode) wrote :

I'm using:
0.8.9-1~ubuntu15.04.1