Comment 6 for bug 585169

@anish

I am not sure if I understand your question, but this is the version Phatch needs:
http://tilloy.net/dev/pyexiv2/releases/pyexiv2-0.1.3.tar.bz2