Comment 2 for bug 1099387

Alexey Bychko (abychko) wrote :

1 - you can't compile for now 5.1 with automake < 1.11. not only UDF - the whole build fails
2 - automake > 1.11 can't be found on production systems
3 - automake > 1.11 can be found only on bleeding-edge systems and i see no reason for installing 5.1 on such systems

you can change it from Opinion to something else if my reasons above are wrong