Comment 0 for bug 1732862

Alexander Dobdin (sanek-dobdin) wrote :

Date: November 14, 2017
CVE: CVE-2017-16239
Affects
Nova: <=14.0.9, >=15.0.0 <=15.0.7, >=16.0.0 <=16.0.2

The backports for Mitaka and Liberty are needed