Comment 1 for bug 1774639

Why would a user still have the Qt4 plugin after upgrading?