Comment 387 for bug 160311

Just one more question: why should I have to install mutter on plain Unity
Ubuntu which doesn't use it at all?

Sam Spilsbury (smspillaz) wrote:

>
> > 11.10 and onwards: Install mutter (sudo apt-get install mutter) and
> edit org.gnome.mutter 'draggable-border-width' in dconf-editor
>