Comment 1 for bug 571505

Fran├žois Marier (fmarier) wrote :

Unfortunately, this affects all of the Debian and Ubuntu packages :(

We need to pull this dependency out of the packages.