Comment 3 for bug 1553176

LaMont Jones (lamont) wrote :

This also affects 9.9.5 in trusty and later.