Comment 0 for bug 1287135

For some reason the armhf build of libqtdbustest is giving valgrind errors with Qt 5.2.1, even though it succeeds on other architectures (i386, amd64, powerpc):

https://launchpad.net/~ci-train-ppa-service/+archive/landing-006/+sourcepub/3950873/+listing-archive-extra

It also built fine the last time lp:libqtdbustest was updated: https://launchpad.net/~canonical-qt5-edgers/+archive/qt5-beta2/+sourcepub/3807018/+listing-archive-extra