Comment 1 for bug 1358762

Cs-gon (cs-gon) wrote :

Will this security vulnerability get fixed at all? I realize that the impact is pretty small, because someone would have to explicitly use the gzip binary provided with klibc. But even the new klibc package in trusty/utopic/vivid still contains the old 1.2.4 version of gzip.