Comment 5 for bug 1709149

Wayne Stambaugh (stambaughw) wrote :

The 5 branch is no longer supported. Please upgrade to 5.1.2 which is the latest stable release. I suspect that this may have already been fixed.