Comment 6 for bug 1464893

Wayne Stambaugh (stambaughw) wrote :

I'm going to set this to 5.1 since it's going to take some testing to ensure that it works correctly given the platform dependent path issues I described in #4. I would rather not rush it just to get it into the first version 5 point release (5.0.1).