Comment 11 for bug 1299349

Andreas Jaeger (jaegerandi) wrote :

AFAIK it's version 1.2.1 of the transifex client - we always use the latest release.