Implement community related tags box

Bug #364743 reported by Tres Seaver on 2009-04-21
2
Affects Status Importance Assigned to Milestone
KARL3
Medium
Tres Seaver

Bug Description

Splitting off the community-specific part from:

 https://bugs.launchpad.net/karl3/+bug/360073

Tres Seaver (tseaver) on 2009-04-21
Changed in karl3:
assignee: nobody → tseaver
importance: Undecided → Medium
milestone: none → m11
status: New → In Progress

-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

 status fixcommitted

Tres.
- --
===================================================================
Tres Seaver +1 540-429-0999 <email address hidden>
Palladion Software "Excellence by Design" http://palladion.com
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.6 (GNU/Linux)
Comment: Using GnuPG with Mozilla - http://enigmail.mozdev.org

iD8DBQFJ7g8y+gerLs4ltQ4RApwkAKC7GvT2Sk25TPJsKkUgRJHsepqlQACfZ7Ld
+d+B5p7E8lql9KkLpQciHa8=
=h5e5
-----END PGP SIGNATURE-----

Changed in karl3:
status: In Progress → Fix Committed
Changed in karl3:
status: Fix Committed → Fix Released
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers