Comment 31 for bug 1737640

Andreas Hasenack (ahasenack) wrote :

I can see that ubuntu-fan in zesty, artful and bionic needs this patch, but I can't determine if it's actually hit by this bug.

artful, for example, will use netplan in a fresh install, not e-n-i. Are these releases really affected by this bug?