Inkscape: A Vector Drawing Tool

Comment 4 for bug 930535

~suv (suv-lp) wrote :

Build failure with patch applied to r10961 on OS X 10.7.2 Lion (both with Apple's llvm-gcc-4.2 as well as FSF GCC 4.6.2):
Installed dependencies:
Gtk+/X11 2.24.10, gtkmm 2.24.2, GtkSpell 2.0.16

Does your patch depend on a specific version of gtkspell?