Comment 1 for bug 420822

jazzynico (jazzynico) wrote :

According to <http://wiki.inkscape.org/wiki/index.php/Tracking_Dependencies> all the targeted distros have pango>1.28 and cairo>1.10. That would somewhat ease the migration.

The only occurrence of cairo_show_glyphs() is in src/extension/internal/cairo-render-context.cpp:1517 (trunk revision 12886).