Comment 1 for bug 169135

Amphi-users (amphi-users) wrote :

Originator: NO

Works in 0.45.1 and in the the following builds:
0711172109 (newer than yours)
0710311803 (older than yours)
0710181514 (older than yours)
(XP)