Comment 8 for bug 1660228

And, yes, I should have said "imported from an older version of Inkscape" rather than "imported from 0.91."