Comment 2 for bug 900748

Tamás Nepusz (ntamas) wrote :

Further research revealed that the Debian/Ubuntu package for Epydoc uses the following patch to work around the issue:

http://sourceforge.net/tracker/?func=detail&aid=3027939&group_id=32455&atid=405620

According to the patch, docutils >=0.6 and Epydoc 3.0.1 are not playing together too nicely.