Comment 11 for bug 372164

Adam Pogany (adam-pogany) wrote :

this one should do the trick against 2.30.0.1 (and afaik current revision too)