Comment 7 for bug 707551

Ben Dadsetan (bdadsetan) wrote :

From the grok download page I see:
N O T E : XCode 3.2 which comes with Mac OS X 10.6 won't compile C-code from older Zope eggs out of the box. If you run into this problem, install XCode 3.0.

If I can't find the installation DVDs I guess it is simply a known problem and I can stop fighting it now? :)