Comment 74 for bug 832603

Rodrigo Moya (rodrigo-moya) wrote :

Kim: yes, you need to install bzr-builddeb